<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>الامينة العامة للحزب الاشتراكي الموحد الدكتورة نبيلة منيب تلقي محاضرة تحت عنوان: صوت الشعب في البرلمان | المسائية العربية</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://almassaia.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="المسائية العربية &raquo; الخلاصة" href="http://almassaia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="المسائية العربية &raquo; خلاصة التعليقات" href="http://almassaia.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/almassaia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='supsystic-for-all-admin-scs-css'  href='http://almassaia.com/wp-content/plugins/coming-soon-by-supsystic/css/supsystic-for-all-admin.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='otw_grid_manager-css'  href='http://almassaia.com/wp-content/plugins/widgetize-pages-light/include/otw_components/otw_grid_manager/css/otw-grid.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='general_foundicons-css'  href='http://almassaia.com/wp-content/plugins/widgetize-pages-light/include/otw_components/otw_shortcode/css/general_foundicons.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='social_foundicons-css'  href='http://almassaia.com/wp-content/plugins/widgetize-pages-light/include/otw_components/otw_shortcode/css/social_foundicons.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='otw_shortocde-css'  href='http://almassaia.com/wp-content/plugins/widgetize-pages-light/include/otw_components/otw_shortcode/css/otw_shortcode.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://almassaia.com/wp-content/plugins/advanced-post-slider/advps-style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wa_chpcs_style-css'  href='http://almassaia.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/css/custom-style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-frontend-css'  href='http://almassaia.com/wp-content/plugins/post-hit-counter/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://almassaia.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;ver=4.6.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='tie-style-css'  href='http://almassaia.com/wp-content/themes/jarida/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-widget-css'  href='http://almassaia.com/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://almassaia.com/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://almassaia.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-rtl-css'  href='http://almassaia.com/wp-content/plugins/youtube-channel-gallery/rtl.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rps-style-css'  href='http://almassaia.com/wp-content/plugins/recent-posts-slider/css/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ThemeLoomWidgets-css'  href='http://almassaia.com/wp-content/plugins/themeloom-widgets/css/widget.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://almassaia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://almassaia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://almassaia.com/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://almassaia.com/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://almassaia.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.transit.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://almassaia.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://almassaia.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.touchSwipe.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chpcsArgs = {"auto_scroll":"false","circular":"false","easing_effect":"linear","item_align":"center","direction":"right","touch_swipe":"false","item_width":"120","time_out":"3000","css_transition":"false","infinite":"true","fx":"scroll"};
/* ]]> */
</script>
<script type='text/javascript' src='http://almassaia.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/script.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://almassaia.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;ver=4.6.1'></script>
<script type='text/javascript' src='http://almassaia.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://almassaia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://almassaia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://almassaia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='تساؤلات حول مسيرة البيضاء الملغومة وقضية القباج المحمومة' href='http://almassaia.com/%d8%aa%d8%b3%d8%a7%d8%a4%d9%84%d8%a7%d8%aa-%d8%ad%d9%88%d9%84-%d9%85%d8%b3%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%a8%d9%8a%d8%b6%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d9%84%d8%ba%d9%88%d9%85%d8%a9-%d9%88%d9%82/' />
<link rel="stylesheet" href="http://almassaia.com/wp-content/themes/jarida/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://almassaia.com/%d8%a7%d9%84%d8%a7%d9%85%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d9%84%d9%84%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d8%a7%d8%b4%d8%aa%d8%b1%d8%a7%d9%83%d9%8a-%d8%a7%d9%84%d9%85%d9%88%d8%ad/" />
<link rel='shortlink' href='http://almassaia.com/?p=11587' />
<link rel="alternate" type="application/json+oembed" href="http://almassaia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falmassaia.com%2F%25d8%25a7%25d9%2584%25d8%25a7%25d9%2585%25d9%258a%25d9%2586%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25a7%25d9%2585%25d8%25a9-%25d9%2584%25d9%2584%25d8%25ad%25d8%25b2%25d8%25a8-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b4%25d8%25aa%25d8%25b1%25d8%25a7%25d9%2583%25d9%258a-%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d8%25ad%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://almassaia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falmassaia.com%2F%25d8%25a7%25d9%2584%25d8%25a7%25d9%2585%25d9%258a%25d9%2586%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25a7%25d9%2585%25d8%25a9-%25d9%2584%25d9%2584%25d8%25ad%25d8%25b2%25d8%25a8-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b4%25d8%25aa%25d8%25b1%25d8%25a7%25d9%2583%25d9%258a-%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d8%25ad%2F&#038;format=xml" />
<style type="text/css" media="screen"></style><link rel="shortcut icon" href="http://almassaia.com/wp-content/uploads/favicon.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://almassaia.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://almassaia.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://almassaia.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'إذهب إلى ...'};
	var tie = {"ajaxurl":"http://almassaia.com/wp-admin/admin-ajax.php" , "your_rating":"تقييمك"};
	/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 


.logo span{
	font-family: "Times New Roman", Times, serif;
}

.post-title{
	font-family: "Times New Roman", Times, serif;
}

h2.post-box-title, h2.post-box-title a{
	font-family: Arial, Helvetica, sans-serif;
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: "Times New Roman", Times, serif;
}



</style> 


<!-- BEGIN GADWP v4.9.3.1 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
(function($){
    $(window).load(function() {
        
            //Track Downloads
            $('a').filter(function() {
                return this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/);
            }).click(function(e) {
                ga('send','event', 'download', 'click', this.href);
            });

            //Track Mailto
            $('a[href^="mailto"]').click(function(e) {
                ga('send','event', 'email', 'send', this.href);
             });
            
            //Track Outbound Links
            $('a[href^="http"]').filter(function() {
                if (!this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/)){
                    if (this.href.indexOf('almassaia.com') == -1) return this.href;
                }
            }).click(function(e) {
                ga('send','event', 'outbound', 'click', this.href);
            });
		    		        
            //Track Affiliates
            $('a').filter(function() {
            	if ('/out/'!=''){
        	       	return this.href.match(/(\/out\/)/);
            	}
            }).click(function(event) {
               		ga('send','event', 'affiliates', 'click', this.href);
            });
                
            //Track Hashmarks
            $('a').filter(function() {
                if (this.href.indexOf('almassaia.com') != -1 || this.href.indexOf('://') == -1) return this.hash;
            }).click(function(e) {
                ga('send','event', 'hashmark', 'click', this.href);
            });

        });
})(jQuery);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3171015-2', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="b24ba8e22d4c5b2fbfedf3eff0c6c0ca"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20160914_220851">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</script></head>
<body id="top" class="rtl single single-post postid-11587 single-format-standard">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32223759-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '862377103819428',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.6&appId=862377103819428";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<div class="background-cover"></div>
	<div class="wrapper layout-2c">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://almassaia.com/">
						<button class="search-button" type="submit" value="بحث"></button>	
						<input type="text" id="s" name="s" value="أدخل كلمة البحث ..." onfocus="if (this.value == 'أدخل كلمة البحث ...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'أدخل كلمة البحث ...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://almassaia.com/feed/" target="_blank"><i class="tieicon-rss"></i></a>	</div>

				
					
	<div class="breaking-news">
		<span>أخبار عاجلة</span>
				
					<ul>
							<li><a href="http://almassaia.com/%d8%aa%d8%b3%d8%a7%d8%a4%d9%84%d8%a7%d8%aa-%d8%ad%d9%88%d9%84-%d9%85%d8%b3%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%a8%d9%8a%d8%b6%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d9%84%d8%ba%d9%88%d9%85%d8%a9-%d9%88%d9%82/" title="تساؤلات حول مسيرة البيضاء الملغومة وقضية القباج المحمومة">تساؤلات حول مسيرة البيضاء الملغومة وقضية القباج المحمومة</a></li>
							<li><a href="http://almassaia.com/%d9%85%d8%b1%d8%a7%d9%83%d8%b4-%d8%ad%d8%a7%d8%b6%d8%b1%d8%a9-%d8%a7%d9%84%d8%ae%d8%b7-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8%d9%8a/" title="مراكش حاضرة الخط المغربي">مراكش حاضرة الخط المغربي</a></li>
							<li><a href="http://almassaia.com/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5%d8%b9%d9%81%d8%a7%d8%a1-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%87/" title="وزارة التربية الوطنية : الإعفاء من المهام بقرار معلل والأخذ بالشخصية المعنوية تلزم الجميع">وزارة التربية الوطنية : الإعفاء من المهام بقرار معلل والأخذ بالشخصية المعنوية تلزم الجميع</a></li>
							<li><a href="http://almassaia.com/%d9%83%d9%84%d9%86%d8%a7-%d9%85%d8%ba%d8%a7%d8%b1%d8%a8%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/" title=" كلنا مغاربة العالم"> كلنا مغاربة العالم</a></li>
							<li><a href="http://almassaia.com/%d9%86%d9%87%d8%a7%d9%8a%d8%a9-%d8%ae%d8%b7%d8%a7%d8%a8-%d8%a7%d9%84%d8%af%d8%a7%d8%b9%d9%8a%d8%a9/" title="نهاية خطاب الداعية">نهاية خطاب الداعية</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
	</div> <!-- .breaking-news -->				
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="المسائية العربية" href="http://almassaia.com/">
					<img src="http://almassaia.com/img/almassaiapng-1920.png" alt="المسائية العربية" /><strong>المسائية العربية </strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">				<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "pub-8840842351872931";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "7034475980";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "2238749186";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>			<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">				
				<div class="main-menu"><ul id="menu-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="menu"><li id="menu-item-4202" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://almassaia.com">الرئيسية</a></li>
<li id="menu-item-4194" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://almassaia.com/category/%d8%a7%d9%84%d9%85%d8%ad%d9%84%d9%8a%d8%a9/">المحلية</a></li>
<li id="menu-item-4195" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://almassaia.com/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/">الثقافية</a></li>
<li id="menu-item-4196" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://almassaia.com/category/%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9/">الوطنية</a></li>
<li id="menu-item-4197" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://almassaia.com/category/%d8%a7%d9%84%d8%ac%d9%87%d9%88%d9%8a%d8%a9/">الجهوية</a></li>
<li id="menu-item-4198" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://almassaia.com/category/%d8%a7%d9%84%d9%85%d9%86%d9%88%d8%b9%d8%a9/">المنوعة</a></li>
<li id="menu-item-4199" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://almassaia.com/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li>
<li id="menu-item-4200" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://almassaia.com/category/%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9/">العربية</a></li>
<li id="menu-item-4201" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://almassaia.com/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a/">كتاب الرأي</a></li>
<li id="menu-item-6293" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://almassaia.com/wp-login.php">تسجيل الدخول</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3 sidebar-right"><div class="content-wrap">
	<div class="content">
				
		
				
				
		<div class="ads-post">				</div>				
		<article class="post-listing post-11587 post type-post status-publish format-standard has-post-thumbnail hentry category-7">
					<div class="single-post-thumb">
			 <img width="620" height="330" src="http://almassaia.com/wp-content/uploads/14370076_1779766242304553_4163453102432193676_n-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="14370076_1779766242304553_4163453102432193676_n" srcset="http://almassaia.com/wp-content/uploads/14370076_1779766242304553_4163453102432193676_n-620x330.jpg 620w, http://almassaia.com/wp-content/uploads/14370076_1779766242304553_4163453102432193676_n-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /> 
		</div>
				
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">الامينة العامة للحزب الاشتراكي الموحد الدكتورة نبيلة منيب تلقي محاضرة تحت عنوان: صوت الشعب في البرلمان</span></h1>

					
				<div class="entry">
					
					<h3><span style="color: #ff0000;"><strong>المسائية العربية<a href="http://almassaia.com/wp-content/uploads/14370076_1779766242304553_4163453102432193676_n.jpg"><img class="size-medium wp-image-11589 aligncenter" src="http://almassaia.com/wp-content/uploads/14370076_1779766242304553_4163453102432193676_n-212x300.jpg" alt="14370076_1779766242304553_4163453102432193676_n" width="212" height="300" srcset="http://almassaia.com/wp-content/uploads/14370076_1779766242304553_4163453102432193676_n-212x300.jpg 212w, http://almassaia.com/wp-content/uploads/14370076_1779766242304553_4163453102432193676_n.jpg 678w" sizes="(max-width: 212px) 100vw, 212px" /></a></strong></span></h3>
<h3 style="text-align: justify;"><span style="color: #000000;"><strong>في إطار دعم مرشحي فيدرالية اليسار الديمقراطي بمراكش الامينة العامة للحزب الاشتراكي الموحد الدكتورة نبيلة منيب في لقاء تواصلي مع ساكنة مدينة مراكش وذلك يوم السبت 24/09/2016 والذي يصادف اليوم الأول من الحملة الانتخابية التشريعية ابتداءً من الساعة السادسة مساءً بالمركب الثقافي الحي الحسني (دوار العسكر) حيث ستقدم الذكتورة عرضا تحث عنوان <span class="_47e3" title="‏‎frown‎‏ رمز تعبيري"><i class="img sp_fM-mz8spZ1b sx_d55a98"></i><span class="_7oe">🙁</span></span> صوت الشعب في البرلمان ) النشاط سيتخلله عرض للموسيقى الملتزمة وتقديم مرشحي فيدرالية اليسار الديمقراطي بمراكش </strong></span></h3>
<h3 style="text-align: center;"><span style="color: #000000;"><strong>والدعوة عامة لجميع الرفاق والرفيقات والمتعاطفين والمتعاطفات والمواطنين والمواطنينات&#8230;..</strong></span></h3>
 										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2016-09-20</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://almassaia.com/author/redaction/" title="مقالات المسائية العربية" rel="author">المسائية العربية</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://almassaia.com/%d8%a7%d9%84%d8%a7%d9%85%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d9%84%d9%84%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d8%a7%d8%b4%d8%aa%d8%b1%d8%a7%d9%83%d9%8a-%d8%a7%d9%84%d9%85%d9%88%d8%ad/" data-text="الامينة العامة للحزب الاشتراكي الموحد الدكتورة نبيلة منيب تلقي محاضرة تحت عنوان: صوت الشعب في البرلمان" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div id="fb-root"></div>
			<div class="fb-like" data-href="http://almassaia.com/%d8%a7%d9%84%d8%a7%d9%85%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d9%84%d9%84%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d8%a7%d8%b4%d8%aa%d8%b1%d8%a7%d9%83%d9%8a-%d8%a7%d9%84%d9%85%d9%88%d8%ad/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://almassaia.com/%d8%a7%d9%84%d8%a7%d9%85%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d9%84%d9%84%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d8%a7%d8%b4%d8%aa%d8%b1%d8%a7%d9%83%d9%8a-%d8%a7%d9%84%d9%85%d9%88%d8%ad/"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
		<div class="ads-post">				</div>		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://almassaia.com/%d8%aa%d8%b3%d8%a7%d8%a4%d9%84%d8%a7%d8%aa-%d8%ad%d9%88%d9%84-%d9%85%d8%b3%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%a8%d9%8a%d8%b6%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d9%84%d8%ba%d9%88%d9%85%d8%a9-%d9%88%d9%82/" rel="prev"><span>السابق:</span> تساؤلات حول مسيرة البيضاء الملغومة وقضية القباج المحمومة</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>أخبار متعلقة</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://almassaia.com/%d8%a5%d9%84%d9%89-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d9%83%d9%8a%d9%81-%d9%86%d8%b5%d9%84%d8%ad-%d8%aa%d8%b9%d9%84%d9%8a/" title="رابط ثابت لـ إلى وزير التربية الوطنية : كيف نصلح تعليمنا ونحن غير قادرين على الإحاطة بفحوى ما نصدر من مراسلات ؟" rel="bookmark">
						<img width="243" height="160" src="http://almassaia.com/wp-content/uploads/بلمختار-243x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="%d8%a8%d9%84%d9%85%d8%ae%d8%aa%d8%a7%d8%b1" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://almassaia.com/%d8%a5%d9%84%d9%89-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d9%83%d9%8a%d9%81-%d9%86%d8%b5%d9%84%d8%ad-%d8%aa%d8%b9%d9%84%d9%8a/" title="رابط ثابت لـ إلى وزير التربية الوطنية : كيف نصلح تعليمنا ونحن غير قادرين على الإحاطة بفحوى ما نصدر من مراسلات ؟" rel="bookmark">إلى وزير التربية الوطنية : كيف نصلح تعليمنا ونحن غير قادرين على الإحاطة بفحوى ما نصدر من مراسلات ؟</a></h3>
				<p class="post-meta"><span class="tie-date">16 سبتمبر, 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://almassaia.com/%d8%a7%d9%84%d8%aa%d8%b4%d9%83%d9%8a%d9%84%d9%8a%d8%8c-%d8%a7%d9%84%d9%81%d9%88%d8%b7%d9%88%d8%ba%d8%b1%d8%a7%d9%81%d9%8a-%d9%85%d9%88%d9%84%d8%a7%d9%8a-%d9%8a%d9%88%d8%b3%d9%81-%d8%a7%d9%84/" title="رابط ثابت لـ  التشكيلي، الفوطوغرافي مولاي يوسف الحادمي في حوار الثقافات ضمن قعاليات الدورة 5 من التظاهرة الفنية &#8220;فضاء الناس&#8221; المنظمة مؤخرا بالبيضاء" rel="bookmark">
						<img width="300" height="160" src="http://almassaia.com/wp-content/uploads/df-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="df" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://almassaia.com/%d8%a7%d9%84%d8%aa%d8%b4%d9%83%d9%8a%d9%84%d9%8a%d8%8c-%d8%a7%d9%84%d9%81%d9%88%d8%b7%d9%88%d8%ba%d8%b1%d8%a7%d9%81%d9%8a-%d9%85%d9%88%d9%84%d8%a7%d9%8a-%d9%8a%d9%88%d8%b3%d9%81-%d8%a7%d9%84/" title="رابط ثابت لـ  التشكيلي، الفوطوغرافي مولاي يوسف الحادمي في حوار الثقافات ضمن قعاليات الدورة 5 من التظاهرة الفنية &#8220;فضاء الناس&#8221; المنظمة مؤخرا بالبيضاء" rel="bookmark"> التشكيلي، الفوطوغرافي مولاي يوسف الحادمي في حوار الثقافات ضمن قعاليات الدورة 5 من التظاهرة الفنية &#8220;فضاء الناس&#8221; المنظمة مؤخرا بالبيضاء</a></h3>
				<p class="post-meta"><span class="tie-date">6 سبتمبر, 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://almassaia.com/%d8%a7%d9%84%d8%af%d8%ae%d9%88%d9%84-%d8%a7%d9%84%d9%85%d8%af%d8%b1%d8%b3%d9%8a-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-%d8%a8%d8%ac%d9%87%d8%a9-%d9%85%d8%b1%d8%a7%d9%83%d8%b4-%d8%a2%d8%b3%d9%81%d9%8a/" title="رابط ثابت لـ الدخول المدرسي الجديد بجهة مراكش &#8211; آسفي بين الثابت والمتحول !؟" rel="bookmark">
						<img width="300" height="160" src="http://almassaia.com/wp-content/uploads/صورة-2-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="صورة" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://almassaia.com/%d8%a7%d9%84%d8%af%d8%ae%d9%88%d9%84-%d8%a7%d9%84%d9%85%d8%af%d8%b1%d8%b3%d9%8a-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-%d8%a8%d8%ac%d9%87%d8%a9-%d9%85%d8%b1%d8%a7%d9%83%d8%b4-%d8%a2%d8%b3%d9%81%d9%8a/" title="رابط ثابت لـ الدخول المدرسي الجديد بجهة مراكش &#8211; آسفي بين الثابت والمتحول !؟" rel="bookmark">الدخول المدرسي الجديد بجهة مراكش &#8211; آسفي بين الثابت والمتحول !؟</a></h3>
				<p class="post-meta"><span class="tie-date">6 سبتمبر, 2016</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">




</div><!-- #comments -->
	
	</div><!-- .content -->
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="text-4" class="widget widget_text"><div class="widget-top"><h4>إعلانات</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300-600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8840842351872931"
     data-ad-slot="4674277583"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
	<div class="ads-bottom">				</div>	</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-1c container">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
						<div class="alignleft">
			المسائية العربية: جميع الحقوق محفوظة			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
<script type='text/javascript' src='http://almassaia.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://almassaia.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0625\u063a\u0644\u0627\u0642","currentText":"\u0627\u0644\u064a\u0648\u0645","monthNames":["\u064a\u0646\u0627\u064a\u0631","\u0641\u0628\u0631\u0627\u064a\u0631","\u0645\u0627\u0631\u0633","\u0623\u0628\u0631\u064a\u0644","\u0645\u0627\u064a\u0648","\u064a\u0648\u0646\u064a\u0648","\u064a\u0648\u0644\u064a\u0648","\u0623\u063a\u0633\u0637\u0633","\u0633\u0628\u062a\u0645\u0628\u0631","\u0623\u0643\u062a\u0648\u0628\u0631","\u0646\u0648\u0641\u0645\u0628\u0631","\u062f\u064a\u0633\u0645\u0628\u0631"],"monthNamesShort":["\u064a\u0646\u0627\u064a\u0631","\u0641\u0628\u0631\u0627\u064a\u0631","\u0645\u0627\u0631\u0633","\u0623\u0628\u0631\u064a\u0644","\u0645\u0627\u064a\u0648","\u064a\u0648\u0646\u064a\u0648","\u064a\u0648\u0644\u064a\u0648","\u0623\u063a\u0633\u0637\u0633","\u0633\u0628\u062a\u0645\u0628\u0631","\u0623\u0643\u062a\u0648\u0628\u0631","\u0646\u0648\u0641\u0645\u0628\u0631","\u062f\u064a\u0633\u0645\u0628\u0631"],"nextText":"\u0627\u0644\u062a\u0627\u0644\u064a","prevText":"\u0627\u0644\u0633\u0627\u0628\u0642","dayNames":["\u0627\u0644\u0623\u062d\u062f","\u0627\u0644\u0625\u062b\u0646\u064a\u0646","\u0627\u0644\u062b\u0644\u0627\u062b\u0627\u0621","\u0627\u0644\u0623\u0631\u0628\u0639\u0627\u0621","\u0627\u0644\u062e\u0645\u064a\u0633","\u0627\u0644\u062c\u0645\u0639\u0629","\u0627\u0644\u0633\u0628\u062a"],"dayNamesShort":["\u0627\u0644\u0623\u062d\u062f","\u0627\u0644\u0623\u062b\u0646\u064a\u0646","\u0627\u0644\u062b\u0644\u0627\u062b\u0627\u0621","\u0627\u0644\u0623\u0631\u0628\u0639\u0627\u0621","\u0627\u0644\u062e\u0645\u064a\u0633","\u0627\u0644\u062c\u0645\u0639\u0629","\u0627\u0644\u0633\u0628\u062a"],"dayNamesMin":["\u062f","\u0646","\u062b","\u0639","\u062e","\u062c","\u0633"],"dateFormat":"d MM, yy","firstDay":6,"isRTL":true});});
</script>
<script type='text/javascript' src='http://almassaia.com/wp-content/themes/jarida/js/tie-scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://almassaia.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
</body>
</html>